<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr"  data-config='{"twitter":1,"plusone":0,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.westernhorseman.com/article/ride-west/3074-winter-weight" />
	<meta name="description" content="Western Horseman Magazine - World's leading horse magazine since 1936" />
	<meta name="generator" content="Morris Media Network" />
	<title>Winter Weight  </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_rsform/assets/calendar/calendar.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_rsform/assets/css/front.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_rsform/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="http://www.westernhorseman.com/plugins/content/lazbroimcwebform/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitIMCReCaptcha2&render=explicit&hl=en-GB" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_avenue/css/theme.css">
<script src="/templates/yoo_avenue/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_avenue/warp/js/social.js"></script>
<script src="/templates/yoo_avenue/js/theme.js"></script>
<script src="/templates/yoo_avenue/js/jquery.fitvids.min.js"></script>
<script src="/templates/yoo_avenue/js/pointer_events_polyfill.js"></script>
<script src="/templates/yoo_avenue/js/jquery.animate.clip.js"></script>
<script src="/templates/yoo_avenue/js/jquery.peelback.js"></script>
<script src="/templates/yoo_avenue/js/jquery.validate.js"></script>
<script src="/templates/yoo_avenue/js/jquery.validation.functions.js"></script>
<script src="/templates/yoo_avenue/js/validate.sweepstakes.js"></script>

	<!-- FB Instant Articles Verification Code -->
	<meta property="fb:pages" content="96963522938" />

  <!-- NEED TO ADD THE "verify-v1" script tag here -->

	<!-- GPT tags -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

    <script type='text/javascript'>
			var gptadslots=[]; googletag.cmd.push(function() {
			// Define a size mapping object. The first parameter to addSize is
			// a viewport size, while the second is a list of allowed ad sizes.
			var mapping = googletag.sizeMapping().
			// Small ad
			addSize([0,0], [320, 50]).
			// Desktop
			addSize([740, 200], [728,90]).build();
				gptadslots[1]= googletag.defineSlot('/11365842/MMN_WH_BLOG_300X250_3', [300, 250],'MMN_WH_BLOG_300X250_3').addService(googletag.pubads());
				gptadslots[2]= googletag.defineSlot('/11365842/MMN_WH_BADGE_600X90', [600, 90], 'MMN_WH_BADGE_600X90').addService(googletag.pubads());
				gptadslots[3]= googletag.defineSlot('/11365842/MMN_WH_BLOGNP_BADGE_600X90', [600, 90], 'MMN_WH_BLOGNP_BADGE_600X90').addService(googletag.pubads());
				gptadslots[4]= googletag.defineSlot('/11365842/MMN_WH_BLOGNP_REC3_300X250', [300, 250], 'MMN_WH_BLOGNP_REC3_300X250').addService(googletag.pubads());
				gptadslots[6]= googletag.defineSlot('/11365842/MMN_WH_PEELBACK_AD1', [485, 485], 'MMN_WH_PEELBACK_AD1').addService(googletag.pubads());
				gptadslots[7]= googletag.defineSlot('/11365842/MMN_WH_PREROLL_640X480', [300, 250], 'MMN_WH_PREROLL_640X480').addService(googletag.companionAds()).addService(googletag.pubads());
				gptadslots[8]= googletag.defineSlot('/11365842/MMN_WH_ROS_ALL_BOTTOM_LB', [728, 90], 'MMN_WH_ROS_ALL_BOTTOM_LB').defineSizeMapping(mapping).addService(googletag.pubads());
				gptadslots[9]= googletag.defineSlot('/11365842/MMN_WH_ROS_ALL_REC', [[300, 600], [300, 250]], 'MMN_WH_ROS_ALL_REC').addService(googletag.pubads());
				gptadslots[10]= googletag.defineSlot('/11365842/MMN_WH_ROS_ALL_REC2', [300, 250], 'MMN_WH_ROS_ALL_REC2').addService(googletag.pubads());
				gptadslots[11]= googletag.defineSlot('/11365842/MMN_WH_ROS_ALL_TOP_LB', [[728, 90], [320, 50]], 'MMN_WH_ROS_ALL_TOP_LB').defineSizeMapping(mapping).addService(googletag.pubads());
				gptadslots[12]= googletag.defineSlot('/11365842/MMN_WH_SPONCON_LB', [728, 90], 'MMN_WH_SPONCON_LB').defineSizeMapping(mapping).addService(googletag.pubads());
				gptadslots[13]= googletag.defineSlot('/11365842/MMN_WH_SPONCON_REC_BOTTOM', [300, 250], 'MMN_WH_SPONCON_REC_BOTTOM').addService(googletag.pubads());
				gptadslots[14]= googletag.defineSlot('/11365842/MMN_WH_SPONCON_REC_TOP', [300, 250], 'MMN_WH_SPONCON_REC_TOP').addService(googletag.pubads());
				gptadslots[15]= googletag.defineSlot('/11365842/MMN_WH_VIDEO_1280X720', [300, 250], 'MMN_WH_VIDEO_1280X720').addService(googletag.companionAds()).addService(googletag.pubads());
                                gptadslots[16]= googletag.defineSlot('/11365842/MMN_WH_SPONCON_BOTTOM_LB', [728, 90], 'MMN_WH_SPONCON_BOTTOM_LB').defineSizeMapping(mapping).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableVideoAds();
				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
			});
  	</script>
  	<!-- /GPT Tags -->
	</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9JKGX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9JKGX');</script>
<!-- End Google Tag Manager -->

	<div class="tm-page-bg">
		<div class="uk-container uk-container-center">
			<div class="tm-container">

			  			  				<section class=" tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}"><div class="uk-panel uk-panel-box">
	<!-- /11365842/MMN_WH_ROS_ALL_TOP_LB -->
<div id="MMN_WH_ROS_ALL_TOP_LB" style="text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('MMN_WH_ROS_ALL_TOP_LB'); });
</script>
</div></div></section>
				
        								<div class="tm-headerbar uk-clearfix">

										<a class="tm-logo" href="http://www.westernhorseman.com">
	<img src="/images/template/westernh-600.gif" alt="western horseman" /></a>
					
										<div class="tm-search mmn-align-right">
						
	<div class="tm-social-icon-buttons mmn-inline">
  <a href ="http://www.facebook.com/WesternHorseman" class="uk-icon-button uk-icon-facebook"></a>
  <a href ="http://twitter.com/westernhorseman" class="uk-icon-button uk-icon-twitter"></a>
  <a href ="http://youtube.com/user/WesternHorsemanMag" class="uk-icon-button uk-icon-youtube"></a>
  <a href ="http://www.instagram.com/westernhorseman/" class="uk-icon-button uk-icon-instagram"></a>
</div>

<form id="search-209" class="uk-search" action="/search" method="get" role="search">
	<input class="uk-search-field" type="search" name="q" placeholder="search..." autocomplete="off">
	</form>
					</div>
					
					<div class="uk-panel  subscribe-desktop">
	<div class="cover">
  <a href="/subscribe"></a>
</div></div>
				</div>
				
        								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/">Home</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/homepage/about-us">About Us</a></li><li><a href="/homepage/contact-us">Contact Us</a></li><li><a href="/homepage/current-issue">Current Issue</a></li><li><a href="/homepage/find-western-horseman">Find Western Horseman</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/slides">Video</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/slides/horsemanship">Horsemanship</a></li><li><a href="/slides/western-lifestyle">Western Lifestyle</a></li><li><a href="/slides/cowboy-recipes">Cowboy Recipes</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Events </a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/events/events-calendar">Events Calendar</a></li><li><a href="/events/youth-art-contest">Youth Art Contest </a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wh-blogs">Blogs</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wh-blogs/road-stories">Road Stories</a></li><li><a href="/wh-blogs/ross-hecox-photo-blog">Ross Hecox Photo Blog</a></li><li><a href="/wh-blogs/neu-perspectives">Neu Perspectives</a></li></ul></div></div></div></li><li class="uk-parent uk-active" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Articles</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li class="uk-active"><a href="/article/ride-west">Ride West</a></li><li><a href="/article/flashbacks">Flashbacks</a></li><li><a href="/article/sponsored-content">Sponsored Content</a></li><li><a href="/article/featured-products">Featured Products</a></li><li><a href="/article/archives">Archives</a></li><li><a href="/article/women-of-the-west">Women of the West</a></li></ul></div></div></div></li><li><a href="http://shop.westernhorseman.com/index.php">Shop WH</a></li><li><a href="http://westernhorseman.cpgclassifieds.com" target="_blank">Classifieds</a></li><li><a href="/baxter-black">Baxter Black</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/subscribe">Subscribe</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="https://ssl.palmcoastd.com/13002/apps/LOGINSSO">Manage Subscription</a></li><li><a href="/subscribe/newsletter-signup">Newsletter Signup</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">More Info</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/more-info/about-us">About Us</a></li><li><a href="/more-info/contact-us">Contact Us</a></li><li><a href="/more-info/advertiser-interests">Advertiser Interests</a></li><li><a href="/more-info/privacy-policy">Privacy Policy</a></li><li><a href="/more-info/terms-and-conditions">Terms and Conditions</a></li></ul></div></div></div></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
						
					</nav>
					
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-2-3">

						
												<main class="tm-content">

							
							<div id="system-message-container">
</div>
  <article class="uk-article tm-article cat-" data-permalink="http://www.westernhorseman.com/article/ride-west/3074-winter-weight">
	
	<div class="tm-article-content ">
		
      
					<h1 class="uk-article-title">
							Winter Weight  					</h1>
		
		
      		
		
		<div>
			
<p>Prepare an aging horse to better handle winter weather with these nutritional tips.</p>
 
<p><span class="wf_caption" style="display: inherit; max-width: 969px;"><img src="/images/stories/16images/healthymare.jpg" alt="healthymare" style="width: 100%;" /><span style="max-width: 951px; padding: 5px; margin: 5px; display: block; font-size: small;">This 26-year-old mare scores a 4 or 4.5 on the body condition scale and is in need of a higher-calorie diet, but otherwise is healthy.</span></span></p>
<p>By Kate Bradley</p>
<p>Most geriatric or senior horses have earned a special place in an owner’s heart and barn. However, these horses sometimes require more effort to maintain than do younger horses, especially when temperatures drop. With the following tips, owners can provide nutrition that enables a senior horse to hold onto a healthy body condition through the tough winter months.</p>
<p>Josie Coverdale, PhD, specializes in equine nutrition at Texas A&amp;M University in College Station. With her own 24-year-old horse to care for, Coverdale has a ﬁrsthand understanding of a senior horse’s needs.</p>
<p>“You’ve really got to evaluate and feed the horse in front of you,” she says. “There are exceptions to every rule, but when a horse gets into its late teens the scientiﬁc community determines it a senior. The difference between what a horse takes in and what it extracts in fecal matter is [what we term] digestibility. Basically, your horse is excreting the nutrients it should absorb. But you can have an 11-year-old horse that is showing signs of poor digestibility, and a 20-year-old horse that is eating the same feed he always has and maintaining weight.”</p>
<p>As fall and winter approach, older horses that register a 4 or 5 score on the Henneke Body Condition Scoring System—which measures from 1 to 9—are at risk of falling below optimal weight and condition before the weather warms in spring. Per the BCS, a horse at a 1 to 3 score is emaciated or starving, and a nor- mal, healthy horse measures between a 4 and 7, depending on size, breed and age. The system looks at six key areas where fat accumulates: back, ribs, withers, neck, shoulder and tail head. It is important to both visually assess the horse and feel each area.</p>
<p>Michael Martin, DVM, teaches veterinary students how to handle routine farm calls and emergency situations in a 30-mile radius surrounding Texas A&amp;M. Martin says that his years of experience working in Colorado and Texas taught him the best way to determine an accurate BCS in a critically thin horse is to lift the tail head.</p>
<p><a href="http://whmag.co/VIP_AD"><img src="/images/stories/miscellaneous/VIP_AD.png" width="600" height="90" alt="VIP AD" style="vertical-align: middle;" /></a></p>
<p>“Most owners look at the abdomen and think, ‘Man, that horse is full.’ The size of the abdomen is inﬂuenced by ﬁtness as well as the amount of rough-age,” he says. “The place to start an evaluation is the upper rib cage and back. If a horse is showing thinness, I’ve found the area between the hind legs to be the most telling. “If I’m trying to judge how thin a horse truly is, that is where I look. Lift the tail and from the pelvis down, see how much fat and muscle are between the legs. Those that have no fat, you can see a wide space. Whereas, you might not appreciate how thin that horse is if you are standing beside it.”</p>
<p>Both Coverdale and Martin agree that going into winter months, a senior horse should carry at least a 5 BCS score, but a 6 may be better.</p>
<p>“Don’t wait to start building a horse up,” says Martin. “The horse needs to go into Thanksgiving with a ‘lunchbox’ on them, a little extra weight. It is difﬁcult for an old horse to gain in the wintertime.”</p>
<p>A horse that is no longer maintaining body condition on its usual feed is showing signs of poor digestion, says Coverdale. There are several factors that impact a senior horse’s nutrition and body condition, and its nutritional needs.</p>
<p>Digestion begins with chewing, according to Coverdale. To take in nutrients, a horse must be able to chew feed. Martin says poor tooth condition is one of the ﬁrst signs a horse needs a senior or complete feed.</p>
<p>“Teeth are the limiting factor on how well a horse can handle its feed,” he says. “I’m a big fan of alfalfa, whether soaking some cubes or alfalfa hay, for a horse with good teeth. it encourages horses to drink water because of the high nitrogen con-tent in the protein, and alfalfa is easier to digest and easier on the stomach.”</p>
<p><span class="wf_caption" style="display: inherit; max-width: 969px;"><img src="/images/stories/16images/healthygelding.jpg" alt="healthygelding" style="width: 100%;" /><span style="max-width: 951px; padding: 5px; margin: 5px; display: block; font-size: small;">At 25 years old, this gelding has a body condition score of 7. Veterinarians say older horses should not carry too much excess weight because they are prone to lameness issues.</span></span>Alfalfa is considered a legume type of forage, and all horses need to consume a minimum of 1 percent of their body weight in forage daily. Coverdale says most adult horses willingly consume about 2 percent of their body weight in total dry matter, including concentrate feed and forage.</p>
<p>“Commonly, people see the horse is not maintaining weight so the owner ups the amount of grain,” says Coverdale. “With senior horses on high-grain diets, adding more grain creates greater risk of colic, laminitis and digestive upset.</p>
<p>“Changing to a higher-quality forage is one way to get extra calories into a horse without excessive feeding. That is also beneficial to a horse that has difficulty with forage intake and doesn’t chew well. If this horse can only consume a minimal amount of forage, I want to make sure it is high quality. We evaluate energy in mega-calories, and grass forage runs between .6 and .8 mega-calories per pound. Legumes, like alfalfa, are closer to .8 to 1. Mixing grass and legume forages is also a great idea, especially in an area of the country where alfalfa isn’t commonly grown and you pay a premium.”</p>
<p>In winter, horses deplete energy stores simply trying to stay warm. Offering extra forage is one way to help.</p>
<p><strong><a href="/article/ride-west/3066-quench-winter-thirst">Keep your horse hydrated during the winter with these tried and true watering techniques.</a></strong></p>
<p>“Forage provides heat through fermentation,” she says. “A senior horse doesn’t regulate its body warmth as well, so having forage can keep it from expending energy to keep warm. Throw more hay at night when temperatures drop. You can keep a good body condition score that way.”</p>
<p>Forage is not the only concern for a senior horse. Concentrate feed is equally important, and most feeds developed for senior horses offer added nutrients like crude fat, protein and fiber levels that are appropriate for older horses. Martin says pelleted feeds often offer more value for the price.</p>
<p>“Pelleted feeds are highly digestible,” he says. “They are nutrient-dense and they are relatively safe for horses. I see more people opting for a pelleted senior feed, even for a middle-aged horse.”</p>
<p>Coverdale says that senior feeds include ingredients specifically chosen because they are more digestible, and further processing of the feed into pellet form also increase nutrient absorption. She recommends increasing or changing a horse’s feed in slow increments.</p>
<p>“We recommend feeding no more than one-half percent of [the horse’s] body weight in grain at one time, per meal. For a typical 1,000-pound horse, that is no more than five pounds of grain at one feeding,” she says. “Then, whether you are changing diets or increasing the amount of grain offered, a 25 percent increase or addition every two to three days is the safest way to transition the horse to the new diet. Switching cold turkey can upset the [gastrointestinal] system and potentially cause colic. If you’re adding or reducing feed, you won’t see those results for a couple of weeks. It takes two to four weeks to see a perceived body change.”</p>
<p>Coverdale cautions against increasing a horse that is at an optimal BCS, like 5 or 6, to a heavier condition because over-weight horses have added lameness and arthritis issues. But, if the horse is a borderline score, such as 4, going into winter, adding to its feed early on can keep the horse in optimum condition.</p>
<p>Martin advises owners to not evaluate a horse’s condition by appearance alone.</p>
<p>“Remember, hair is not fat. In those colder climates, one cold snap can make a horse grow hair,” he says. “When I was in Colorado, I had numerous calls about horses that were running and energetic one day, then down the next. We’d go evaluate the horse and those horses would be extremely thin under a long hair coat. Because of the hair, the owner had no idea of the horses’ true condition.”</p>
<p>Ensure you have a healthy horse in the spring by accurately evaluating your horses’ body condition and feeding appropriately.</p>
<p>Read this related article on keeping your horse hydrated in winter, <strong><a href="/article/ride-west/3066-quench-winter-thirst">Quench Winter Thirst</a></strong>.</p>
<p>If you liked this article, you may also like<strong> <a href="/article/ride-west/2546-insidious-sand-colic">Insidious Sand Colic.</a></strong></p>
<p>&nbsp;</p>		</div>

				<p>Tags: <a class="tag" href="/component/tags/tag/10;horse-health">Horse Health</a><a class="tag" href="/component/tags/tag/554;winterizing">Winterizing</a></p>
		
		
    		
	</div>

	
  
</article>

						</main>
						
												<section class="tm-main-bottom uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}"><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box popular"><h3 class="uk-panel-title">Popular</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/archive/horsemanship/2031-5-common-mistakes">5 Common Mistakes</a></li>
	<li><a href="/article/ride-west/2677-cowboy-codes">Cowboy Codes</a></li>
	<li><a href="/article/ride-west/2526-look-him-in-the-eye">Look Him in the Eye</a></li>
</ul></div></div></section>
						
					</div>
					
          <!-- Aside -->
                                                          <aside class="tm-sidebar-a uk-width-medium-1-3">
                <div class="uk-panel uk-panel-box">
	<style scoped="scoped" type="text/css"><!--
.mid input#control_EMAIL {
 width: 275px !important;
}

.mid input.defaultText.buttonStyle {
background: white;
margin-left: 100px;
color: darkred;
border-style: solid;
border-width: 1px;
}
--></style>
<div align="center"><img src="http://westernhorseman.com/images/template/nl-signup-top.png" style="display: block; max-width: 300px;" border="0" />
<div class="mid" style="background: url('http://westernhorseman.com/images/template/nl-signup-mid.gif'); background-repeat: repeat-y; background-size: 100%; padding-left: 5px; padding-right: 5px; max-width: 300px;"><span style="color: #333333; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"><form method="post" action="http://www.westernhorseman.com/article/ride-west/3074-winter-weight" pageId="9777005" siteId="210991" parentPageId="9777004" ><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden; width:300px;" id="container_EMAIL"><div style="width: 294px; overflow: hidden; "><div class="fieldLabel" style="width: 294px; margin: 5px 3px; ">Email<span class="required">*</span></div></div><input type="text" name="Email" id="control_EMAIL" label="Email" class="textInput defaultText" style="margin: 0 3px 5px 3px; height: 20px; width: 294px;"></div></td></tr><tr><td id="errorMessageContainerId" class="formErrorMessages" style="display: none;"></td></tr><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden; width:300px;"><table cellspacing="0" cellpadding="0" border="0"><tr><td style="padding-right: 10px;"><input type="hidden" value="2" name="processIMCform" /><div class="g-recaptcha" data-sitekey="6LeZngkUAAAAAAq7oj_FneeQo9s8C89hXACZg-UF" data-theme="light" data-size="normal"></div><input type="submit" class="defaultText buttonStyle" value="Submit"></td></tr></table></div></td></tr><input type="hidden" name="formSourceName" value="StandardForm"><!-- DO NOT REMOVE HIDDEN FIELD sp_exp --><input type="hidden" name="sp_exp" value="yes"></table></form></span></div>
<img src="http://westernhorseman.com/images/template/nl-signup-btm.png" style="max-width: 300px;" border="0" /></div></div>
<div class="uk-panel uk-panel-box">
	<!-- /11365842/MMN_WH_ROS_ALL_REC -->
<div id="MMN_WH_ROS_ALL_REC" style="text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('MMN_WH_ROS_ALL_REC'); });
</script>
</div></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Monthly Sweepstakes</h3>
	<div align="center"><span style="display: inherit; max-width: 300px;"><a href="/contests/contest"> <img src="/images/contests/whcon1216hp.jpg" alt="Monthly Western Horseman Sweepstakes" /> </a></span>
<p class="uk-button"><a href="/contests/contest">Enter Here</a></p>
</div></div>
<div class="uk-panel uk-panel-box">
	<!-- /11365842/MMN_WH_ROS_ALL_REC2 -->
<div id="MMN_WH_ROS_ALL_REC2" style="text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('MMN_WH_ROS_ALL_REC2'); });
</script>
</div></div>
<div class="uk-panel uk-panel-box">
	<div align="center"><span style="display: inherit; max-width: 300px;"><a href="https://ssl.palmcoastd.com/13002/apps/DES_RESP?ikey=I**DIG" target="_blank"> <img src="/images/ads/whdigitalad.jpg" alt="Western Horseman for Tablets" /> </a></span>
<p class="uk-button"><a href="/to-categorize/1343-western-horseman-for-tablets">Frequently Asked Questions</a></p>
</div>
<!--
<div align="center"><a href="/index.php/component/zine/article/673.html" mce_href="index.php/component/zine/article/673.html"> <img alt="tablets" width="350" src="/images/tablets.jpg" mce_src="images/tablets.jpg" height="230" /></a></div>
<div align="left" style="width: 160px;">
<p><i>Western Horseman</i> for tablets? <a href="/article/ride-west?id=1343" mce_href="/article/ride-west?id=1343">Read all about it here</a> or...</p>
</div>
<div><a href="/index.php/component/zine/article/673.html" mce_href="index.php/component/zine/article/673.html"> <img alt="APP" width="137" src="/images/APP.png" mce_src="images/btn_SubscribeNow2.gif" height="29" /></a></div>
-->
<p>&nbsp;</p></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Listen to Baxter Black</h3>
	<div align="center"><span style="display: inherit; max-width: 300px;"><a href="/baxter-black"><img src="/images/baxter/baxtercart.png" alt="Listen to Baxter Black" /></a></span>
<p class="uk-button"><a href="/baxter-black">Listen Here</a></p>
</div></div>              </aside>
                      				</div>
				        <!-- /Aside -->

				
								<div class="tm-block-bottom">

					
										<section class="tm-bottom-c uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="">
	<!-- /11365842/MMN_WH_ROS_ALL_BOTTOM_LB -->
<div id="MMN_WH_ROS_ALL_BOTTOM_LB" style="height:90px; width:728px; text-align: center; margin: 0 auto;">
<script>
googletag.cmd.push(function() { googletag.display('MMN_WH_ROS_ALL_BOTTOM_LB'); });
</script>
</div>
</div></div>
</section>
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel social-icons-mobile">
	<div class="tm-social-icon-buttons mmn-inline">
  <a href ="http://www.facebook.com/WesternHorseman" class="uk-icon-button uk-icon-facebook"></a>
  <a href ="http://twitter.com/westernhorseman" class="uk-icon-button uk-icon-twitter"></a>
  <a href ="http://youtube.com/user/WesternHorsemanMag" class="uk-icon-button uk-icon-youtube"></a>
  <a href ="http://www.instagram.com/westernhorseman/" class="uk-icon-button uk-icon-instagram"></a>
</div></div>
<div class="uk-panel  local-guides">
	<div class="ns_content_container">
  <div class="ns_content_title">Partner Magazines</div>
  <div class="ns_content_body">
    <a class="ns_content_link" title="Barrel Horse News" href="http://barrelhorsenews.com?utm_source=westernhorseman" target="_blank">Barrel Horse News</a> 
    <a class="ns_content_link" title="Equi-Stat" href="http://equistat.com?utm_source=westernhorseman" target="_blank">Equi-Stat</a> 
    <a class="ns_content_link" title="Equine Journal" href="http://equinejournal.com?utm_source=westernhorseman" target="_blank">Equine Journal</a> 
    <a class="ns_content_link" title="HorseCity" href="http://horsecity.com?utm_source=westernhorseman" target="_blank">HorseCity</a> 
    <a class="ns_content_link" title="Quarter Horse News" href="http://quarterhorsenews.com?utm_source=westernhorseman" target="_blank">Quarter Horse News</a> 
    <a class="ns_content_link" title="Western Lifestyle Retailer" href="http://westernlifestyleretailer.com?utm_source=westernhorseman" target="_blank">Western Lifestyle Retailer</a>
    <img src="http://www.westernhorseman.com/images/template/MemberOfMMN_white-text.png" alt="Member of the Morris Media Network" style="height:25px;width:201px">
  </div>
</div>
</div>
<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/advertiser-interests">Advertiser Interests</a></li><li><a href="/media-kit-request-form">Media Kit Request Form</a></li><li><a href="/terms-and-conditions">Terms and Conditions</a></li></ul></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><div class="uk-panel">
<form id="search-211" class="uk-search" action="/search" method="get" role="search">
	<input class="uk-search-field" type="search" name="q" placeholder="search..." autocomplete="off">
	</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li class="uk-parent"><a href="/">Home</a><ul class="uk-nav-sub"><li><a href="/homepage/about-us">About Us</a></li><li><a href="/homepage/contact-us">Contact Us</a></li><li><a href="/homepage/current-issue">Current Issue</a></li><li><a href="/homepage/find-western-horseman">Find Western Horseman</a></li></ul></li><li class="uk-parent"><a href="/slides">Video</a><ul class="uk-nav-sub"><li><a href="/slides/horsemanship">Horsemanship</a></li><li><a href="/slides/western-lifestyle">Western Lifestyle</a></li><li><a href="/slides/cowboy-recipes">Cowboy Recipes</a></li></ul></li><li class="uk-parent"><a href="#">Events </a>
<ul class="uk-nav-sub"><li><a href="/events/events-calendar">Events Calendar</a></li><li><a href="/events/youth-art-contest">Youth Art Contest </a></li></ul></li><li class="uk-parent"><a href="/wh-blogs">Blogs</a><ul class="uk-nav-sub"><li><a href="/wh-blogs/road-stories">Road Stories</a></li><li><a href="/wh-blogs/ross-hecox-photo-blog">Ross Hecox Photo Blog</a></li><li><a href="/wh-blogs/neu-perspectives">Neu Perspectives</a></li></ul></li><li class="uk-parent uk-active"><a href="#">Articles</a>
<ul class="uk-nav-sub"><li class="uk-active"><a href="/article/ride-west">Ride West</a></li><li><a href="/article/flashbacks">Flashbacks</a></li><li><a href="/article/sponsored-content">Sponsored Content</a></li><li><a href="/article/featured-products">Featured Products</a></li><li><a href="/article/archives">Archives</a></li><li><a href="/article/women-of-the-west">Women of the West</a></li></ul></li><li><a href="http://shop.westernhorseman.com/index.php">Shop WH</a></li><li><a href="http://westernhorseman.cpgclassifieds.com" target="_blank">Classifieds</a></li><li><a href="/baxter-black">Baxter Black</a></li><li class="uk-parent"><a href="/subscribe">Subscribe</a><ul class="uk-nav-sub"><li><a href="https://ssl.palmcoastd.com/13002/apps/LOGINSSO">Manage Subscription</a></li><li><a href="/subscribe/newsletter-signup">Newsletter Signup</a></li></ul></li><li class="uk-parent"><a href="#">More Info</a>
<ul class="uk-nav-sub"><li><a href="/more-info/about-us">About Us</a></li><li><a href="/more-info/contact-us">Contact Us</a></li><li><a href="/more-info/advertiser-interests">Advertiser Interests</a></li><li><a href="/more-info/privacy-policy">Privacy Policy</a></li><li><a href="/more-info/terms-and-conditions">Terms and Conditions</a></li></ul></li></ul></div>
	</div>
	
	
  


  <script>
    /**
     * Fitvids
     * Currntly set to make all iframes fluid. If an iFrame is needed
     * for something other than fluid video, add an "ignore" list to the function
     * Example: jQuery("#thing-with-videos").fitVids({ ignore: '.mycooldiv, #myviiid'});
     */

    jQuery(document).ready(function(){
      jQuery(".tm-article-content > div").fitVids(); // Target your .container, .wrapper, .post, etc.
    });
  </script>

	<!-- Tynt -->
  <script type="text/javascript">
      if(document.location.protocol=='http:'){
       var Tynt=Tynt||[];Tynt.push('af9mq4Z-Kr35fgadbi-bnq');
       (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
      }
  </script>
  <!-- /Tynt -->

  <script type='text/javascript'>
    // Gravity Beacon
    //<![CDATA[
      (function(){
      window.gravityInsightsParams = {
        'type': 'content',
        'action': '',
        'site_guid': 'c6669b63be75ac6cf74bf77888447844'
      };
      var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||"";
      wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-42&pl=42"+
      ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})();
    //]]>
  </script>

</body>
</html>
